IZH-2126

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » IZH-2126 » Все остальное » Компьютер. Вернее то что с ним связано. :)


Компьютер. Вернее то что с ним связано. :)

Сообщений 31 страница 60 из 518

31

ДАЕШЬ АСЬКУ!!!!

+1

32

ДОЛОЙ АСЬКУ!!! Даешь живое общение!!!

+1

33

Даешь аську когда живое общение невозможно!!!

+1

34

Испорчу тебе за это карму  :glasses:

+1

35

Пиночет написал(а):

QIP у меня стоит

Если qip стоит то icq не нужна. Надо только получить номерок. Если по англицки понимаешь то прямо на сайте icq.com вроде. Если тока по русски то на сайте рамблера. Далее этот номерок вводиш в qip и все.

0

36

Alone написал(а):

Если qip стоит то icq не нужна.

Пробовал,ни хрена не понял. :( Тот,что у меня стоИт,называется QIP Infium. Есть какая-нибудь разница?

+1

37

Пиночет, давай я тебя пришлю старую добрую, отлично работающую асю.

+1

38

У меня вообще стоить редкий зверь пингвин - Pidgin версии 2.4.2. Берется здесь - Pidgin.. Умеет говорить по русски... :)

+1

39

Пиночет написал(а):

Умну XPpro SP1

вот сцуко! умну тож сегодня не встало ( я про 6-ю...) нахрена не надо было, но квип что-то выеживался у всех.
зы: ну и хрен с аськой, что не вышло- зато попробовал квип-инфинум.... ааа!!! много интерфейса, но так интересно... к примеру- есть транслит ( может и не надо, но иногда проще напечатать русскими буквами и аккордом преобразовать в латиницу, чем водить носом по клаве в поисках аглицких букв :) )

+1

40

А у меня ICQ 6, стоит и работает.
Правда? XP Home SP2.
Правда и квип, какой-то, тоже стоИт.
И ещё много всякой ерунды валяется.
:)

+2

41

Helgi написал(а):

У меня вообще стоить редкий зверь пингвин - Pidgin

А интерфейс там русский? А под Вин 98 пойдет?

+1

42

У меня с аськой сегодня цирк был. Рассказываю.
На компе стоит вин 98 и аска5.1, запускаю сегодня аску и получаю сообщение: необходимо установить новую версию аськи. и варианты ответа: закрыть, что нового, установить.
А, нахрен надо. Жмакаю закрыть. Аська закрывается. Фигасебе сервис ненавзчивый! :mad:
Открываю опять аску-история повторяется. И так три раза. Ну думаю хрен с вами-ставте.
Происходит закачка новой версии аськи. Закачалась, пишет: Скачана аська 6.0 Установит?.
Ну раз скачалась-ставь конечно. Начинает ставить. И получите-Your operating system is not supported by ICQ6!
Аааааа! Блин!!!! Ну все, думаю, доигрался ..... :canthearyou:
Запускаю опять аську и ....... Запускается аська 5.1 и все работает. Вот блин фигня какая  :D

+1

43

Пиночет написал(а):

Тот,что у меня стоИт,называется QIP Infium. Есть какая-нибудь разница?

Однохренственно  :)

+1

44

Alone написал(а):

получаю сообщение: необходимо установить новую версию аськи. и варианты ответа: закрыть, что нового, установить.

У меня все то же самое, но без вариантов. Пришлось старую удалять, а новую скачивать. Уроды, это же надо так обновляться?

+1

45

Странно, а квип, вроде не обновляется. По крайней мере, таким образом.  :dontknow:

+1

46

Я именно про квип и говорю. И дома и на работе обновлялся. На основном есть тема с пострадавшими

+1

47

Alone написал(а):

А интерфейс там русский? А под Вин 98 пойдет?

Интерфейс-то русский. А вот насчёт Вынь98 - это, скорее всего, вряд ли...

+1

48

Гы. Теперь пишет что устарела. Давно в неё не заходил. Но просто написАла и всё.
А что у меня за зверь, не знаю:
QIP 2005. Build 8040.

З.Ы. Но на обновлении не настаивает вроде пока что.  :dontknow:

+1

49

Да, вчера началось. Альтернативные клиенты не пускает, требует поддержки протокола icq v.6. Опять хозяева аськи попытались отсечь посторонних. Ну ничего, народ подсуетился, вчера уже был qip 8070 и pidgin 2.4.3.
Про остальные не знаю, но миранда как работала так и работает...

+1

50

Гм-м. Обновил. Стоял Квип 8040
Теперь 8070.
Всё работает. Всё нормально.
:dontknow:

0

51

Аналогично...

+1

52

Вот чего я не понимаю, так это фишку с основного:
Когда плюсуешь кого-нить, спрашивают "за что?".
А вот где они это увидят?
В смысле, как карму на основном посмотреть?
Ничего не понимаю.
:dontknow:

0

53

Наверное в процессе прикрутки...

Старое начальство по норам рассосалось, а новое пока еще до конца не разобралось что к чему :dontknow:
Мне так кажется.....

+1

54

А,вот проблемка нарисовалась.
Не могу сюда отписаться с телефона.Говорит,проверьте настройки ЯваСкрипта,или пожалуйтесь администратору.Настроек у себя не нашел,так что жалуюсь... :)

+1

55

Вот, новая фенька у меня теперь живёт!!!
Мега вещичка.
Единственная проблема и то решаемая, это иногда задумываешься, что за кнопка на самом деле!!!

P.S. Дабы было видно кнопки, я эту фотку, не сжимал совсем.
:D

увеличить

0

56

А кто блондинка то? :D

0

57

Так ему подарили - значит он и есть блондинка!  :D  :tomato:

+1

58

чего сразу "блондинка"-то?
А-а-а! Знаю!!!
  :idea:  Завидуете!
:rofl: :rofl:  :rofl:

+1

59

А у меня тут вопросик, малюсенький:
А чего я такое нажал, случайно, что у меня на основном, всё уменьшилось, на порядок?
Как будто шрифт уменьшился, а с ним и все изображения.
Браузер - Опера.
Вот теперь всё какое:
(По смайликам хорошо видно)

увеличить

+1

60

Гм-м-м-м.
Не знаю, чего нажал, но всё стало нормально.
Но всё равно интересно, на будующее, так сказать.

увеличить

+1


Вы здесь » IZH-2126 » Все остальное » Компьютер. Вернее то что с ним связано. :)